In atentia utilizatorilor e-107


PROBLEME SECURITATE – IN ATENTIA UTILIZATORILOR SCRIPTULUI CMS  E107

Dorim sa informam clientii care utilizeaza paltforma e107 sa faca update la ultima versiune stabila din 27 mai 2010 datorita multiplelor vulnerabilitati din versiunile vechi , o ultima vulnerabilitate a fost descoperita la inceputul lunii mai :

http://php-security.org/2010/05/19/mops-2010-035-e107-bbcode-remote-php-code-execution-vulnerability/index.html


Lasa un mesaj